Aplikace Knowledge Capture vám umožní využít kolektivní znalosti vašeho týmu.
Používání této aplikace umožní agentům:
- Prohledávat obsah Centra nápovědy bez opuštění tiketu
- Vkládat do komentářů tiketů odkazy na relevantní články v Centru nápovědy
- Do stávajících článků, které potřebují aktualizaci, přidávat zpětné vazby včleněné do řádku
- Vytvářet nové články při odpovídání na tikety s použitím předem definované šablony
Agenti nemusí nikdy opustit rozhraní tiketu, když chtějí sdílet, označovat nebo vytvářet znalosti, takže mohou pomáhat zákazníkům a přitom současně vylepšovat samoobslužnou nabídku pro ostatní zákazníky.
Chcete-li začít s aplikací, přečtěte si články Instalace aplikace Knowledge Capture a Používání aplikace Knowledge Capture.
A aby mohli vaši agenti začít vytvářet nové znalosti přímo z tiketů, budete muset vytvořit šablonu, kterou budou používat. Abychom vám pomohli, nabízíme vám níže pár tipů k šablonám. Libovolnou ze vzorových šablon uvedených níže můžete zkopírovat a vložit do nového článku, přidat ke článku popisek KCTemplate a jste připraveni.
Šablona Otázka a odpověď:
[Titul]
Otázka
sem napište otázku.
Odpověď
sem napište odpověď.
Šablona Řešení:
[Titul]
Příznaky
sem napište příznaky.
Řešení
sem napište řešení.
Příčina
sem napište příčinu.
Šablona Jak na to:
[Titul]
Záměr
sem napište účel nebo úkol.
Postup
sem napište kroky postupu.
Komentáře
0 komentářů
Prosím přihlaste se, abyste mohli napsat komentář.